Autor Tema: PROCESO  (Leído 2951 veces)

jcg73

  • Usuario Héroe
  • *****
  • Mensajes: 1569
    • Ver Perfil
PROCESO
« en: 27 de Noviembre de 2013, 10:23:36 am »
Para mantener la confidencialidad de empresas demandantes de empleo, sería interesante que se le envíe a su perfil un MP (mensaje privado).

Y al revés, si un forero se quiere poner en el mercado, que lo indique en este menú y si no quiere dar su mail a la vista de todos, que solicite lo mismo, un MP.

Supongo que deberían ir por aquí los tiros,,,,

leguleyo

  • Usuario Héroe
  • *****
  • Mensajes: 680
    • Ver Perfil
Re:PROCESO
« Respuesta #1 en: 27 de Noviembre de 2013, 04:16:13 pm »
¿Y colgar aquí ofertas "públicas"? Por ejemplo, de la bolsa de trabajo del colegio de GS de Barcelona. Siendo ya públicas...

CHARO

  • Usuario Héroe
  • *****
  • Mensajes: 1430
  • En esta vida el 90% es actitud, el resto son ganas
    • Ver Perfil
Re:PROCESO
« Respuesta #2 en: 27 de Noviembre de 2013, 05:21:28 pm »
Hola Sandrita, bienvenida otra vez. Yo tampoco puedo entrar con el explorador, me pone que me falta un programa que ya tengo, tengo que entrar con el chrome, creo que debe ser algún problema en esta página. Y una pregunta, ¿si el Pc no te deja, con qué has entrado???
Charo N.D.

jcg73

  • Usuario Héroe
  • *****
  • Mensajes: 1569
    • Ver Perfil
Re:PROCESO
« Respuesta #3 en: 27 de Noviembre de 2013, 05:25:24 pm »
Con el móvil seguramente, a mi me deja a medias, es decir, se me activa un antivirus que me ocupa media pantalla y me elimina una serie de archivos desconocidos cada vez que entro en los menús.

CHARO

  • Usuario Héroe
  • *****
  • Mensajes: 1430
  • En esta vida el 90% es actitud, el resto son ganas
    • Ver Perfil
Re:PROCESO
« Respuesta #4 en: 28 de Noviembre de 2013, 08:52:05 am »
Sosa tú Sandrita? eso nunca!!!  ;) Hoy ya los podrás usar, yo hasta ahora tampoco podía, no te daba la opción de adjuntarlos, parece que poco a poco todo va volviendo a la normalidad.  ;D :P
Charo N.D.

Raquel GR

  • Usuario Héroe
  • *****
  • Mensajes: 3189
    • Ver Perfil
Re:PROCESO
« Respuesta #5 en: 28 de Noviembre de 2013, 10:29:59 am »
Vuelvo de vacas y veo muchas novedades!!!!. Voy a ponerme al día.

Aprovecho este post para preguntar, desde el ordenador no puedo entrar al foro, el anti virus no me deja, me informa de bicho malo! Alguna idea??

Hola Sandra, a mi me pasaba eso ayer, cada vez que intentaba ver el foro, bichos como dices, se lo comuniqué a Eugenio y hoy ya no pasa.

cata

  • Usuario Héroe
  • *****
  • Mensajes: 540
    • Ver Perfil
Re:PROCESO
« Respuesta #6 en: 29 de Noviembre de 2013, 11:59:29 am »
A  mí me pasó desde el miércoles, el aviso de un Troyano ocupaba la pantalla entera y ya estaba desesperada, reconozco que soy adicta a este foro!!! ya desde ayer sin problema ufff menos mal!!!